MikroTik, verander standaard ip services poorten.

MikroTik, verander standaard ip services poorten.

MikroTik ip service

Voorkom standaard ip service poorten in de MikroTik, verander deze poorten of als je ze niet gebruikt zet ze uit. Hier onder zie je een voorbeeld wat er kan gebeuren als je standaard poorten gebruikt. Je ziet namelijk dat ze proberen in te loggen op de standaard ssh poort.

Wat zijn ip service poorten?

Dat houd in  hoe je de router kan benaderen en via welke protocol en poort.

Hoe verander ik de poorten van ip service via winbox terminal?

Zie hier onder,. 

/ip service
set telnet disabled=yes port=23523                                           

<————–Hier geef ik de commando zet telnet uit en zet het op poort 23523, standaard poort is 23 

/ip service
set ftp disabled=yes port=21521                                                 

<————–Hier geef ik de commando zet ftp uit en zet het op poort 21521, standaard poort is 21

/ip service
set www address=10.10.80.0/24 port=8435    

<–Hier geef ik de commando zet www aan en is alleen te benaderen  op poort 8435 en als ik in het 10.10.80.0/24 subnet zit. Standaard poort is 80

 /ip service      
set ssh address=10.10.80.0/24 port=22522

<–Hier geef ik de commando zet ssh aan en is alleen te benaderen  op poort 22522 en als ik in het 10.10.80.0/24 subnet zit. Standaard poort is 22

/ip service
set api disabled=yes port=8702

<————–Hier geef ik de commando zet api uit en zet het op poort 8702, standaard poort is 8728

/ip service
set api-ssl disabled=yes port=8788

<————–Hier geef ik de commando zet api-ssl uit en zet het op poort 8788, standaard poort is 8729

 

Vragen? Chat met ons